Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

1

Montag, 25. Februar 2008, 12:53

Mein Stilo Abarth Selespeed 3T

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Nachdem ich mich jetzt schon länger hier im Forum aufhalte, ohne meinen Wagen anständig vorgestellt zu haben, hole ich das hiermit nach.

Mein Stilo Abarth 3T "BORDEAUX OLD ROSE" (193) METALLIC

Stilo Abarth Selespeed
2.4 20V 170PS / 125KW
*19/02/2003
Zugelassen am 19/02/08
Gekauft am 21/2/08
Beim Kauf 24.900 KM
Kaufpreis: 7.900 € -> auf Finanzierung


ICOM JTG LPG Anlage mit 67l (ca. 54l) Tank 2700 € (bei ca. 28630KM)
Flashlube
OpelBrillenfach, statt Haltegriff auf der Fahrerseite
Automatisch abblendender Innenspiegel
Blaupunkt 10-fach CD Wechsler - Verkauft
Selfmade Ambientebeleuchtung orange -ausgebaut
Loudlink SSD Wechsler - ausgebaut
Kleiner Sub + Endstufe - ausgebaut
Xenon
orig. Abarthschweller
orig. Heckspoiler
Selespeed
2 Zonen Klimaautomatik
Lederlenkrad und Lederschaltknauf
Fach unter dem Fahrersitz
Mittelarmlehne
Connect Nav + - ausgebaut
Notrad mit Werkzeug (raus, wegen Gasanlage)
elektrische Fensterheber vorne
Winterpaket (beheizte und elektrisch verstellbare Spiegel, Sitzheizung, beheizte Scheibenwaschdüsen)
Komfortpaket (Lichtsenror, PDC hinten, Regensensor)
Lichtsensorschaltung geändert (zur Nutzung der Xenons als TFL)
Tempomat
BoCo
Orig Fiat 17" Alufelgen
16" Winterreifen auf Alu
FIAT und Abarth Emblem auf Heckklappe entfernt (Beides verquanzt. Wenn wer eine neues Abarth- Emblem hat: Her damit!)







Mängel / Werkstattbesuche:

21.2.2008 (Bei Übernahme)
Überreste von Dichtung im linken Rücklicht (Produktionsfehler), welches wegen eines Risses des alten ausgetauscht wurde.
Nach Austausch des Rücklichts durch mich (auf Materialkosten des Autohauses), alles in Butter!

0€ - Kosten vor Verkäufer übernommen


8.4.08 29.111KM
- Scheibenwaschwasser kommt nicht – Wischwasserpumpe defekt
- Airbagfehler nach Positionsveränderung der Sitze – Stecker an Beifahrer Seitenairbag

87€ - Kosten von Verkäufer übernommen (Wischwasserpumpe von Garantie abgedeckt. Also Kosten NUR für den Airbagfehler!!!)


24.4.2008 30.219KM
- Ruckeln beim Beschleunigen / Rollen zwischen 1000 / 2000 u/min – Loser Steker am OT Geber
- Quitschen während der Fahrt – Kanten an der Bremsbeläge
- Schleifen der Hinterräder im Radkasten bei mehr als 3 Leuten im Auto, trotz otig. Fahrwerk und orig. Rädern – Innenkotflügell hinten rechts

156,39€ - Kosten von Verkäufer übernommen


13.6.2008 34.851KM
- Rechte Schaltwippe (+) angebrochen - Selber repariert


25.6.2008 35.812KM
- Klimaautomatik kühlt nicht mehr (seit 5.6.08 bekannt) - Zuleitung defekt / Kühlmittel weg
Kostenvoranschlag: 350€

Reparatur am 27.6.08 beim Verkäufer nur ein Teilerfolg, da eine Dichtung fehlte.
Jetzt geht er am 3.7. nochmal in die Werkstatt um die Dichtung anzubringen und zur Befüllung der Anlage.

Befüllung erfolgt, Rechnung über 126,-€, Verkäufer verweigert bisher Kullanz. Kosten trage ich!
Klimaanlage funktioniert trotzallem noch nicht korrekt. Siehe Klimaautomatik geht nicht!.

08.09.2008 42.500KM
- Klimaanlage geht immernoch nicht - Wasserentzugsfiltergehäuse am Kondensator ist aufgeplatzt.
- Neuen Klimakondensator wurde eingebaut, Anlage befüllt.

12.09.2008 42.700KM
- Reparatur des Klimakondensators

Kosten von Gebrauchtwagenversicherung übernommen.

05.08.2009 66.530KM
Was soll ich sagen, mitlerweile 66.530 KM runtergerissen und fast ein Jahr keinerlei Probleme!!! :-D :-D

07.09.2009 69.000KM
- Neue Xenonbrenner
- Stabistangen müssen neu

02.02.2013 149.500KM
- Bremsbeläge vorn
- Bremabeläge hinten
- Zündkerzen
- Luftfilter
- Achsmanschette links getriebeseitig

Dieser Beitrag wurde bereits 38 mal editiert, zuletzt von »the_omega_se« (3. Februar 2013, 10:00)

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

Steffo

Profi

  • »Steffo« ist männlich

Beiträge: 623

Dabei seit: 30. Januar 2008

Wohnort: Deutschland

Danksagungen: 205

  • Nachricht senden

2

Montag, 25. Februar 2008, 12:57

RE: Endlich mit Stilo!

Herzlich Willkommen und viel Spaß.

Es hat sich bereits 1 Gast bedankt.

adriaticstYlo

Fortgeschrittener

  • »adriaticstYlo« ist männlich

Beiträge: 286

Dabei seit: 23. Mai 2007

Wohnort: Hamburg

Danksagungen: 112

  • Nachricht senden

3

Montag, 25. Februar 2008, 12:59

RE: Endlich mit Stilo!

Herzlich Wilkommen!

und viel spaß mit deinem Abarth!
Toni

Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1247

  • Nachricht senden

4

Montag, 25. Februar 2008, 13:50

Servus Henning,

herzlich willkommen :Coucou11: hier on Board im Namen des gesamten



und viele Grüße nach Wiesbaden.


Dass dir bei Problemen geholfen wird, versteht sich von selbst. Dafür ist die Community u.a. ja auch da. Vielleicht sehen wir uns ja mal bei einem Treffen.



Mfg Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

FloStilo

Fortgeschrittener

  • »FloStilo« ist männlich

Beiträge: 164

Dabei seit: 11. Februar 2007

Danksagungen: 93

  • Nachricht senden

5

Montag, 25. Februar 2008, 14:45

Hey,

willkommen on board!

Wünsch dir mit deinem Abarth ganz viel Spaß! War eine gute Entscheidung! Fahre zwar nur einen 1.4 Stilo, aber Stilo is einfach MEGA!

Hatte zwar auch schon viele Probleme mit meinem, aber ich kann dir fast garantieren, dass dir hier in diesem Forum immer geholfen wird!!!

Ist wirklich klasse hier!!!


Also, dann mach´s gut!


Flo

Mein Stilo: 3T 1.4 Trofeo, BJ 2004, Schwarz


Es haben sich bereits 2 Gäste bedankt.

No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 698

  • Nachricht senden

6

Montag, 25. Februar 2008, 15:02

Erst mal alles gute zu deiner Bella und herzlich willkommen bei uns.
Freut mich wen dir der eine oder anderre bei deinen Kauf etwas helfen konnte.
Vileicht siet der eine oder andere dich mal bei einen treffen und man kann in ruhe reden.
Aber nun wollen wir Bilder sehen wenn du mit der ersten fahte vertig bist.
Gerd
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


Es hat sich bereits 1 Gast bedankt.
  • »ninosiciliano« ist männlich

Beiträge: 1 260

Dabei seit: 30. Juni 2005

Wohnort: Heilbronn

Danksagungen: 456

  • Nachricht senden

7

Dienstag, 18. März 2008, 00:23

Ciao Henning,

auch von mir ein Herzlich Willkommen und viel Spass beim lesen und posten! :-)
Gruß, ninosiciliano

Click 4 Info

Mein Stilo: MW 1.9 Diesel 102 KW, Novitec PR II, 40/30mm Novitec Federn, schwarze Scheiben, 2 Zonen Klima-Automatik, verschiebbare Rückbank, Beifahrersitz umklappbar, Radio JVC MP3, Seperates Heckfenster, Original 17" 215/45, Carzone Bodykit Samurai


Es hat sich bereits 1 Gast bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

8

Mittwoch, 14. Mai 2008, 14:16

So, hab meinen Thread mal etwas geändert.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 319

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1047

  • Nachricht senden

9

Mittwoch, 14. Mai 2008, 15:07

Aber eine Motorabdeckung haben sie Dir nicht mit verkauft?

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 Gäste bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

10

Mittwoch, 14. Mai 2008, 15:28

Zitat

Original von SvenL
Aber eine Motorabdeckung haben sie Dir nicht mit verkauft?
Sven


Nein, hab den Preis dadurch nochmal deutlich drücken können!



;-)

Quack. Passt wegen der Injektoren nicht mehr (unangepasst) auf den Motor.
Mitlerweile ist sie wieder drauf, hab nur noch keine Bilder davon gemacht.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 319

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1047

  • Nachricht senden

11

Mittwoch, 14. Mai 2008, 22:54

Mir fällt noch auf, dass Du das falsche Kühlmittel drinnen hast. G11 ist für den Abarth nicht geeignet. Da kommt Paraflu (von Fiat) bzw. G12 (rot) rein. Alles andere kann verklumpen... G12+ (lila) kann man auch mit beidem mischen. G11 hat aber andere Eigenschaften als G12.

Ich würde das nach einer Spülung mit dest. Wasser austauschen.

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1449

  • Nachricht senden

12

Mittwoch, 14. Mai 2008, 23:02

Auch von mir ein herzliches willkommen unter de nStilo-Fahrern, vorallem den Abarth´igen ^^

und musst nur nochmal den Thread ändern, es heisst " Selespeed <--- = wikipedia Link " ;-)
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

13

Donnerstag, 15. Mai 2008, 11:47

Zitat

Original von SvenL
Mir fällt noch auf, dass Du das falsche Kühlmittel drinnen hast. G11 ist für den Abarth nicht geeignet. Da kommt Paraflu (von Fiat) bzw. G12 (rot) rein. Alles andere kann verklumpen... G12+ (lila) kann man auch mit beidem mischen. G11 hat aber andere Eigenschaften als G12.

Ich würde das nach einer Spülung mit dest. Wasser austauschen.

Sven


So, ich hab mal das verkaufende Autohaus angerufen.
Aussage AH: Der Wagen muss das bekommen, weil es zwar eine etwas geringere Kühlleistung hat, aber das Rote die Dichtungen angreifen würde. Das Rote wäre ab BJ. 06 zu verwenden...

Wer kann mich denn da jetzt mal aufklären??? Wo sind denn da jetzt genau die Unterschiede?

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

14

Donnerstag, 15. Mai 2008, 12:06

So, nach weiterer Recherche bin ich jetzt mal der Meinung, dass es sich bei dem empfohlenen Kühlmittel um Paraflu 11 handelt. Denn im Handbuch Steht "Paraflu ll" wobei die "ll" nur halbhoch sind.
Und Paraflu 11 ist türkis, wie das, was ich drin hab.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 319

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1047

  • Nachricht senden

15

Donnerstag, 15. Mai 2008, 15:40

Hmm...bei mir ist werkseitig rotes Kühlmittel eingefüllt. Vielleicht kann ja ein anderer Abarth-Fahrer mal was dazu sagen?

Ansonsten habe ich auf Bildern oder so noch kein grünes gesehen.

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

16

Donnerstag, 15. Mai 2008, 20:12

Wann ist deiner denn gebaut?

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 319

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1047

  • Nachricht senden

17

Freitag, 16. Mai 2008, 11:00

EZ ist 05/2002 und gebaut wurde er 12/2001

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 248

  • Nachricht senden

18

Freitag, 16. Mai 2008, 11:44

Hmmm... dann ist der ja noch älter als meiner... :108:

Was steht denn in deinem Handbuch? Paraflu UP, oder Paraflu ll ?

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es hat sich bereits 1 Gast bedankt.

Patrick

Profi

  • »Patrick« ist männlich

Beiträge: 1 558

Dabei seit: 12. Juli 2005

Danksagungen: 428

  • Nachricht senden

19

Mittwoch, 10. Dezember 2008, 17:47

Ich wusste gar nicht, dass man auch beim Kühlmittel aufpassen muss.

Hab es vor dem Winter zwar noch geprüft, aber ich weiß nicht mehr, ob wir da jetzt etwas nachgefüllt hatten, denn wir haben das in so einem 5l Kanister Zuhause... :roll:

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!